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What? Why? What for?

 EndNote is a fee-based reference management programme, which you can
purchase here

« It allows you to collect, organise, and cite documents of any kind

« The programme generates a list of references in accordance with the
citation style you set

* |tis compatible with the following operating systems: Windows, MacOS

« Synchronisation of documents and data enables collective work and storage
of data on the server

« Group function facilitates teamwork

* Are you a doctoral student at the University Medical Center Gottingen?
Then you are required to use the UMG citation style for EndNote
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Support

Online;
* YouTube channel with EndNote tutorials

In the EndNote library:
 Menu option Help -> EndNote training portal

OpenClipart-Vectors- CCO

More:
« Technical support via Alfasoft
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https://www.youtube.com/user/EndNoteTraining?app=desktop
http://www.adeptscience.de/contact
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EndNote library window

Left pane: "My Library" displays subgroups of references, helps to sort and organise the
sources

Central pane: displays the list of references

Right pane: displays metadata; allows you to select between a detailed view of a reference or
a preview, or to edit one of the PDF-files attached

All References

Configuration Bauer, 2016 #2134 Edit X

[ All Referen 3 Advanced search 8 X' X Q

Unfiled All Ré(eren(es ® & @ e efere

Wil Trash

Bauer, Christian R

v MY GROUPS Author Year Title Rating Journal Reference Type i Umbach, Nadine
Baum, Benjamin
2015 Wenn die alte Welt verlernt wird. Umgang mit D_ EKD-Texte ; 120 Book Buckow, Karoline
Franke, Thomas
Atter, Eva 2016 Nano-Screen. Uberprafung der Validitat eines ne_. Thesis Giths, Roarnis
Gusky, Linda
Andelfinger, Volker P; Hanisch, Till 2015 Internet der Dinge. Technik, Trends und Geschafts_ Electronic Book Nusstieck, Saea Yasermin
Quade, Matthias
Apweiler, Rolf; Beissbarth, Tim; Berthold,.. 2018 Whither systems medicine? Experimental & mol..  Joumal Atticle Rey, Sabine
Rottmann, Thorsten
Bauer, Christian R; Knecht, Carolin; Frett.. 2017 Interdisciplinary approach towards a systems me. Briefings in bioinfor..  Jounal Article Rienhoff, Otto
Sax. Ulrich
 FIND FULL TEXT . Bauer, Chistian R; Umbach, Nadine; Bau.. 2016 Architecture of a Biomedical Informatics Researc.. Studies in health tec.  Journal Article
2016

 GROUPS SHARED BY ... Beaugrand, Andreas 2015 Bildung anfiihren. Uber Hochschulmanagement ... Science Studies Electronic Book

 ONLINE SEARCH Architecture of 3 Biomedical
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be Informatics Research Data
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Buscher, Andreas; Blumenberg, Petra; Kr.. 2018 Expertenstandard Beziehungsgestaltung in der P.. Schriftenreine des D Book 5 e
Geriatic Medicine Research Collaborative 2019 Innovations in geriatric medicine: inception and .. future Healthc ) Journal Article ::;d‘:fa”m":"(‘: teChiciony
informat
Fley, Gabriele; Schneider, Florian; Bauma... 2019 PllegeHeute - padiatrische Pflege Pflege heute Book
Netherlands
Friese, K. V; Wienke, A. 2019 [Legal questions in geriatric medicine-an overvie.. HNO Journal Article
228
Grond, Erich 2014 Pflege Demenzkranker. Impulse fir eine wertsch.. Book
Haarbrandt, Birger; Schreiweis, Bjorn; Re. 2018 HiGHmed - An Open Platform Approach to Enha. Methods of informat..  Journal Article
Hao, Weiming; Shen, Yaxing; Feng, Ming... 2018 Aspirin acts in esophageal cancer: a brief review Journal of thoracic d..Joumnal Article
262-266
Heuft, Gereon; Fooken, Insa 2014 Das spate Echo von Kriegskindheiten. Die Folgen. Electronic Book
Hua, Hui; Zhang, Hongying; Kong, Qingb— 2018 Complex roles of the old drug aspiin in cancer c. Medicinal research .. Joumal Article
Innes, Anthea; Bartholomeyczik, Sabine 2014 Demenzforschung. [das Erleben und die Versorg Pflegeforschung : De.. Book
Jens, Inge: 2016 Langsames Entschwinden. Vom Leben mit einem Book
Jo, Peter; Nietert, Manuel; Gusky, Linda; K. 2016 Neoadjuvant Therapy in Rectal Cancer - Biobank Scientific reports Journal Article
Kamdje-Wabo, Gaetan; Gradinger, Tobia.. 2019 Towards Structured Data Quality Assessment in t Studies n health tec... Joumnal Article

Before you start, go to the menu option Edit -> Preferences -> Find Full Text

and enter the GBV-link at open url path:
https://sfx-49gbv.hosted.exlibrisgroup.com/sfx _sub
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Get started:

EX e I’ C | S e 1 OpenClipart-Vectors- CCO

« Search for terms Dementia and Age in the Gottingen University Catalogue
(GUK) and add the results (11-20) to your EndNote library

« Create a Custom Group for these references and organise them

« Assign a new keyword of your choice to one of the references

« Create a Smart Group based on the search query "Works of Gerald Huther
from the year 2015"

« Search for Huther, Gerald in the Gottingen University Catalogue (GUK), add
the first thirty results to your EndNote library, and see what happens
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Answers to exercise 1:

«  Open the Gottingen University Catalogue (GUK), type in Dementia and Age and go to the page 2
of the search results. (Tip: Use Firefox as your Browser!) Click Save on the left side of the page
and choose the format: Bibliographic management software: Endnote -> Save

«  Select the menu option Groups in the EndNote library -> Create Group and assign it a name, e.g.
“Age-related diseases”

« Select the references you want to add to the group. Move the references to the new Custom
Group using the drag-and-drop method. Alternatively, you can select all references -> right-click ->
Add References To -> newly created group

«  With a left-mouse click any book from the list. In the right field under the tab Edit you will see the
database fields that connect EndNote with entries describing the documents (metadata). Scroll to
the field Keywords, click right below the last keyword and press the return key. Enter a keyword of
your choice (e.g. treatment of dementia) and save it (Strg + S)

User-provided keywords, comments etc. can also be searched through the search bar in EndNote!
Menu Groups -> Create Smart Group -> Name Huther 2015
First search field Author Huther, Gerald, Second search field Year -> Text field 2015 -> Create

Search for Huther, Gerald in the Goéttingen University Catalogue (GUK) and add the results (1-30)
to EndNote
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N eXt Search PubMed
L
Advance

U.S. National Library of Medicine

Exercise 2:

« Search for all articles by Ulrich Sax in the PubMed database and add them
to your EndNote library

e Start a full-text search with EndNote
 View one PDF and add a comment

« (o to the PubMed database directly from EndNote and search for the
following keywords: Turner Syndrome Children

« Add the first 10 references to your EndNote library

« Annette Mende published an article on gout and fructose as its possible
cause in the Pharmazeutischen Zeitung Online. Add this webpage/this
article to your project
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Answers to exercise 2

*  First: enable the Import filter! Menu option Tools -> Import Filters -> Open Filter Manager
Tick the box to enable the filter PubMed NLM

* Open the PubMed database via the database system DBIS (Homepage of the Goéttingen State
and University Library -> Search menu -> Databases DBIS) and type in Sax, Ulrich. Click save
and select the option all results and the format PudMed -> Create File

«  Select the imported references, right-click and select find full text

« Open one of the PDF files (in the right-hand bar under the tab Summary) and click
markup/annotation. This will open the PDF settings. Now you can add a comment: click on the
sticky note icon and double-click where you want the comment to appear in the text -> type a
comment in the entry box and save it

«  First: enable the Connection File! Menu option Tools -> Connection File -> Open Connection
Manager -> tick the box to enable PubMed NLM

* Goto the Online Search Mode in EndNote and select PubMed. Make a search query with any
fields and the search words Turner Syndrome Children. Mark the first 5 results and click on the “+”
icon in the top right corner. This way, the results will be imported to EndNote. You will find them
among recently added
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Answers to exercise 2 - continued

« Search in Google for Mende Gicht Fructose and select suitable results

 Click on New Reference in the toolbar in EndNote and provide all the details about the website

(Especially the URLS! It is also recommended to set Journal Article as your document type and
fill out all the fields accordingly)
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Almost done!

Exercise 3;

« Write a couple of sentences in a Word document

« Add citations in different places in the text passage (book, journal article)
« Change the citation style and note the differences

« Create a bibliography with EndNote

3dman_eu - CC0O
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Answers to exercise 3

mcmurryjulie - CCO

«  Write a couple of sentences in a Word document
* Place the cursor in the text passage where you intend to add a citation and click Insert Citation

«  Select the reference that is being cited from the search mask and add it to your Word
document

« Add another citation to your text. Use Go to EndNote to open the full view of your
EndNote library and select a reference. Then, click Insert citations and select the option
Insert selected citations in the Word document.

The bibliography will be created and updated automatically!
« Change the citation style by selecting a different style from the style search bar
«  Select random references in your EndNote library and right-click on them

« Select Copy Formatted and paste it in an empty Word-document -> this way you can compile a
bibliography with EndNote from references of your choice
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- Journal Term Lists" help to save entries such as keywords, author names, and
journal titles

— With the journal term list — depending on the citation style — EndNote will automatically
convert a full journal title into an abbreviated version

— Term lists are filled in automatically as soon as a new author name, a keyword, or a journal
article is provided

— Term lists contain all author names, keywords, and journal titles that can be found in
the EndNote library

« Completing term lists:

— Menu Library -> Define Term Lists -> select Term List Journals -> click Import List -> select
Medical -> Open -> in the tab Terms refresh the view of the term list (two columns with titles
and abbreviations)

— Depending on which Output Style is selected later, EndNote will provide either a full
journal title or its abbreviation in the bibliography
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ey
The online version: EndNote Web . weil
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* Important: first, create a backup copy of your EndNote library. Menu option
File -> Compressed Library, then select options With file attachments and All
references in library -> Next -> select the location

* Register with your email address and create an account
* You have access to comprehensive online guidelines

« With EndNote Web you can import references to any computer and
subsequently add them to the desktop version

« EndNote Web enables working in a team

« With the button Sync in the EndNote library, you can synchronise
references between the online and the desktop versions

« Check out this webinar on synchronising and library sharing (in
German)

 PDFs and Custom Groups are synchronised in EndNote Web, too
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Further questions? 1NFO
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« You will find helpful tools and techniques for academic work on the
website of the Goéttingen State and University Library

« International Writing Centre of the University offers academic writing
support

« This set of video-tutorials on YouTube covers the topics of research
strategies and literature search (in German, subtitles can be translated into
English automatically)

« Two members of the Gaottingen State and University Library published an
article on good scientific practice in the handbook CoScience (in German)

« The University of Gottingen offers materials (including a quiz) on the topic
of plagiarism (mostly in German)

« The University Medical Centre Goéttingen has also drawn up the Formal
guidelines on writing a dissertation (in German)
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You can always reach us online:
Medical Library (BBM)

« Overview of the services offered for medical students (in German)

* On the library website, you will find a more comprehensive list of
services offered digitally by the University Library (English and German)
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« For individual appointments, please contact us via emalil
dhaerter@sub.uni-goettingen.de or by telephone (39-19527)
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Best of luck with your projects!
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MO,

Gottingen State and University Library

Except where otherwise noted, the content of the
present self-study material is released under the CC
BY 4.0 licence.
https://creativecommons.org/licenses/by/4.0/
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